Fleetco Version 1 (Free)

$0.00

Category:

Description

Fleetco Version 1 (Free)

Installation requirements

  • Web server (XAMPP/WAMP can also be used for local machines)
  • PHP 4+
  • MySQL Database

NB: Fleetco needs mcrypt extension in PHP. The later PHP versions (above 7.0) may not include mcrypt extension by default. Therefore PHP v7.0 or a lower PHP version is recommended.  If you are using XAMPP, please use an older version that has lower PHP version that is v 7.0 or less

Fleetco Version 1 (Free)

Got something to discuss?


 
SSL Certificates