Fleetco Version 2

$45.00

 

Category:

Description

Fleetco Version 2

What is new in version 2:

  • Multilanguage
  • Bootstrap responsive theme
  • Customizable columns
  • Hide/view columns
  • Miscellaneous improvements and bug fixes

Installation requirements

  • Web server (XAMPP/WAMP can also be used for local machines)
  • PHP 5 to 7.0
  • MySQL Database

NB: Fleetco needs mcrypt extension in PHP. The later PHP versions (above 7.0) may not include mcrypt extension by default. Therefore PHP v7.0 or a lower PHP version is recommended.  If you are using XAMPP, please use an older version that has lower PHP version that is v 7.0 or less. We do not issue refunds due to the fact that you do not have the required system infrastructure.

Fleetco Version 2

Got something to discuss?


Guest
Kinuk
1 year 17 days ago

Does it work on wamp server

Support
1 year 17 days ago

Yes it works on WAMP/XAMMP

Guest
Alfonso
8 months 22 days ago

cuando estará disponible la versión 3??

 
SSL Certificates